Support Migration Notice: To update migrated JIRA cases click here to open a new case use www.vmware.com/go/sr | vFabric Hyperic 5.7.0 is Now Available

Hyperic HQ

Sendmail plugin is not Auto discover on Ubuntu platform

Details

  • Type: Bug Bug
  • Status: Closed Closed
  • Priority: Major Major
  • Resolution: Cannot Reproduce
  • Affects Version/s: 4.2.0
  • Fix Version/s: None
  • Environment:
    Release 4,2,0-EE build 1213,Platform:Ubuntu,

Description

Steps to Reproduce

Make sure that sendmail is running
Install agent and start the agent

Actual Results:

Sendmail is not Auto discover

Activity

David Wiener added a comment -

Closed due to being outdated


People

Vote (0)
Watch (0)

Dates

  • Created:
    Updated:
    Resolved:
    Last comment:
    1 year, 36 weeks, 5 days ago