Support Migration Notice: To update migrated JIRA cases click here to open a new case use www.vmware.com/go/sr | vFabric Hyperic 5.7.0 is Now Available

Hyperic HQ

Hoste server select all for Application doesn't work for firefox

Details

  • Type: Bug Bug
  • Status: Closed Closed
  • Priority: Minor Minor
  • Resolution: Cannot Reproduce
  • Affects Version/s: 4.2.0
  • Fix Version/s: None
  • Component/s: Deprecated: UI
  • Environment:
    Release 4.2.0-EE-1213,Platform:Windowsxpxsp2,DB:built-in

Description

Steps to Reproduce

Add an Application"Application1" with multiple Services
Go to Application 1
Click Host Server select all Check box

Actual Results:

Fire Fox- Servers are not selected,we have to check all servers individually(please see the screen shot)
IE:7 -All servers gets selected and also service gets checks too

Activity

David Wiener added a comment -

Closed due to being outdated


People

Vote (0)
Watch (0)

Dates

  • Created:
    Updated:
    Resolved:
    Last comment:
    1 year, 36 weeks, 4 days ago