Support Migration Notice: To update migrated JIRA cases click here to open a new case use www.vmware.com/go/sr | vFabric Hyperic 5.7.0 is Now Available

Hyperic HQ

Skip Checked Resources button on Dashboard doesn't look right

Details

  • Type: Bug Bug
  • Status: Closed Closed
  • Priority: Trivial Trivial
  • Resolution: Cannot Reproduce
  • Affects Version/s: 4.2.0
  • Fix Version/s: None
  • Component/s: Deprecated: Dashboard
  • Environment:
    Ubuntu Linux 9.10, Firefox 3.5.5, no plugins or themes

Description

I have attached a screen shot so you can see what I am talking about. The button works it just doesn't look right. I have cleared my cache numerous times to no avail.
I searched JIRA for this already but didn't see it so logging it here.

Activity

Steve Mayzak added a comment -

Here is the screenshot

David Wiener added a comment -

Closed due to being outdated


People

Vote (0)
Watch (0)

Dates

  • Created:
    Updated:
    Resolved:
    Last comment:
    1 year, 36 weeks, 5 days ago